Stackleaki turvalisus Lisati Linuxi 4.19 kernelisse virnarünnakute vältimiseks

kõned ei põhjusta korstna ülevoolu.

Sildid Kernel Turvalisus 1 minut loetud